Facebook Share

Calificación:
  • 3 voto(s) - 5 Media
  • 1
  • 2
  • 3
  • 4
  • 5
[Aporte] Backup de sistema android (no probado)
#6
(07-12-2015, 02:35 PM)Zontir escribió: No puedes ver los enlaces, Registrate primero: clic AQUÍ para continuar.Pregunta... Si tengo Windows x64, igual tengo que entrar en la carpeta  ":\utils\win32" y ejecutar "makeboot.bat" o tendria que entrar en la de ":\utils\win64"

Llegue al paso 6 que es seleccionar locardev, cuando lo seleccione me aparece esto...

[Imagen: lAe02hz.jpg]

que debería hacer?


#Edito: Solucionado, solo tuve que usar otro pendrive(osea dos)... Muchas gracias amigo, me has salvado con esto

amigo por favor en esa misma parte me encuentro yo por favor, ayudame Confused

Ayuda por favor, despues del paso 7 al encontrar la opcion "sda1" y seleccionarla, me envia directamente a "/ Directorio_Superior_en_el_dispositivo_local" me envia a guardar la imagen y nada mas, ayuda por favor :S si alguien mas le sucedio y pudo resolver.
#7
(08-12-2015, 07:05 PM)DarkxSoul escribió: No puedes ver los enlaces, Registrate primero: clic AQUÍ para continuar.amigo por favor en esa misma parte me encuentro yo por favor, ayudame Confused

Ayuda por favor, despues del paso 7 al encontrar la opcion "sda1" y seleccionarla, me envia directamente a "/ Directorio_Superior_en_el_dispositivo_local" me envia a guardar la imagen y nada mas, ayuda por favor :S si alguien mas le sucedio y pudo resolver.

Amigo tienes que utilizar dos memorias
[Imagen: aUd6sFW.jpg]
Las gracias se dan dándole al botón "Gracias" no escribiendo gracias.
#8
(09-12-2015, 01:33 PM)Zontir escribió: No puedes ver los enlaces, Registrate primero: clic AQUÍ para continuar.
(08-12-2015, 07:05 PM)DarkxSoul escribió: No puedes ver los enlaces, Registrate primero: clic AQUÍ para continuar.amigo por favor en esa misma parte me encuentro yo por favor, ayudame Confused

Ayuda por favor, despues del paso 7 al encontrar la opcion "sda1" y seleccionarla, me envia directamente a "/ Directorio_Superior_en_el_dispositivo_local" me envia a guardar la imagen y nada mas, ayuda por favor :S si alguien mas le sucedio y pudo resolver.

Amigo tienes que utilizar dos memorias

Lo hice al revisar tu comentario, al principio no me aparecia la opcion "sda1" como a ti, pero luego me aparecio... y como dije dsps de ese paso no me dice nada de "restoredisk Restaurar_imagen_a_disco_local" es como si no detectara nada en mi pendrive o es que no debe ser FAT32? o estoy copiando los archivos mal... noc si te ocurrio.
#9
(09-12-2015, 07:43 PM)DarkxSoul escribió: No puedes ver los enlaces, Registrate primero: clic AQUÍ para continuar.Lo hice al revisar tu comentario, al principio no me aparecia la opcion "sda1" como a ti, pero luego me aparecio... y como dije dsps de ese paso no me dice nada de "restoredisk Restaurar_imagen_a_disco_local" es como si no detectara nada en mi pendrive o es que no debe ser FAT32? o estoy copiando los archivos mal... noc si te ocurrio.

Amigo, revisa bien los archivos, no los puedes meter en ninguna carpeta, tienen que quedar en el directorio raiz... De las dos memorias y si vas a usar una tienene que quedar en el directorio raiz
[Imagen: aUd6sFW.jpg]
Las gracias se dan dándole al botón "Gracias" no escribiendo gracias.
#10
Hola! ayer cree un post con este texto:

"Hola a todxs! les cuento (trato de hacer una síntesis) a mi sobrina le regalaron esta tablet blanca que atrás solo dice intel y tiene en el código el tr10rs1 (Se la regalo una mujer que es encargada de la parte tecnológica de una universidad y se la dieron de intel para que las pruebe, soy de Argentina - San Luis) googlee mucho y "me doy por vencido" de tratar de hacerlo solo Emoticón smile paso la info que ya encontré, y les cuento el problema actual. La tablet es esta: No puedes ver los enlaces, Registrate primero: clic AQUÍ para continuar. el problema arranco con una bluescreen al inicio de la carga de windows 8.1 con el error " IRQL NOT LESS OR EQUAL" donde en un 2º booteo automático quedaba en una nueva bluescreen pidiendo presionar la tecla windows para entrar al bios... logre entrar al bios comprando un cable otg; no sin antes , y después también probar hacer hard-reset -todas las opciones de la web de México y Venezuela en su mayoría sin tener éxito-; encender la tablet con la tecla shift presionada -nada sucedió-; trate hacerla bootear desde una microsd con imagen de android x86 -recomendaciones web- sin éxito, ya que no me aparecía la opción de arrancar desde ese dispositivo en el bios.
Decido cargar los valores optimizados del bios (f9) y logro un cambio -no tan significativo- pero cambio al fin; arranca con la shell efi 2.3 si mal no recuerdo... nuevo googleo... "exit" "tab" ingreso al bios modifico el arranque UEFI algo mareado ya, y aparece el nuevo problema con el cual estoy estancado: la tablet no enciende la pantalla o algo por el estilo... al encenderla solo enciende el icono naranja de la batería sin prender la pantalla...
Agradezco la ayuda que me puedan brindar lxs abrazo latinoamericanamente y los leo"

Hoy me comentaron sobre este post como una posible solución. mi problema es que la tablet no enciende o no prende la pantalla, solo el icono naranja de bateria... por ende no puedo entrar al bios para configurar el booteo... alguna idea? Gracias!


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  [Aporte]Backup De Tablet Canaima TR10TRS1 con todo lo necesario royerfrankxd 6 1,665 1 hora
Último mensaje: kevster2017
Bug ayuda app d sistema bluetooth lo necesito david666 0 85 06-10-2017, 07:30 AM
Último mensaje: david666
Star [Aporte] Guia para REALIZAR un backup y RESTAURAR un backup Zontir 64 48,602 09-09-2017, 08:18 PM
Último mensaje: Tabletero
  [Aporte] Backup para descargar y reparar una tablet brickeada Zontir 82 25,207 22-06-2017, 12:22 PM
Último mensaje: Robert Peréz
  Problema al Descargar Backup de la Pagina Web ad_omar 3 327 04-04-2017, 07:04 PM
Último mensaje: keiberguzman

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)